WordPress Security: Nulled Scripts and the CryptoPHP Infection

wflogoIt seems that our good friends at Wordfence Security have come across some very important security information from Fox-IT in the Netherlands about WordPress (also affecting Drupal and Joomla), Nulled Scripts, and a security hole dubbed CryptoPHP included in infected themes and plugins. This security hole effectively turns infected websites into botnet slaves, it’s really very fascinating. Take a look, if you work with WordPress, Joomla, Drupal or PHP at all or are just curious you ought to read it. It’s a well written article and very interesting, check it out.

Shotened URL: http://solarum.com/v.php?l=1420wb71

Leave a Reply

Your email address will not be published. Required fields are marked *